通达信最准的买卖指标,通达信超精准买逃主图指标公式怎么用?

内容导航:
  • 通达信超精准买逃主图指标公式怎么用?
  • 求一个通达信的短线买点准确率高的的指标
  • 通达信的几个好用指标
  • 通达信分时t+0准确买卖指标公式 炒股票软件真好用吗
  • 通达信捉妖神器主图及选股指标公式怎么用
  • 在通达信软件里如何设置妖股线
  • Q1:通达信超精准买逃主图指标公式怎么用?

    将指标拷贝到公式里,一条公式代表一条线,看一下备注。

    Q2:求一个通达信的短线买点准确率高的的指标

    短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
    中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
    中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
    长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
    SHORT:=12;
    LONG:=26;
    MID:=9;
    DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
    DEA:=EMA(DIF,MID);
    MACD:=(DIF-DEA)*2;
    个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
    资金生命线:=MA(FORCAST(个股资金线,20),6);
    资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
    REF(资金生命线,1);
    短期<20 AND 长期>60 AND 中长期>50 AND
    DIF>MACD AND DEA>MACD AND DIF>DEA AND
    个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

    Q3:通达信的几个好用指标

    均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
    MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
    成交量VOL指标,多观察底部和顶部量的特征。
    有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

    Q4:通达信分时t+0准确买卖指标公式 炒股票软件真好用吗

    指标是将已知的数据统计成线图,是统计学!经验跟思维才是最重要的!一定要结合自己用合适的

    Q5:通达信捉妖神器主图及选股指标公式怎么用

    你的问题只能找原公式编写者,除非,你能提供此公式源码,才能帮你。

    Q6:在通达信软件里如何设置妖股线

    用这个公式选出的基本是近期妖股:
    {换手150只需要10天 妖股}
    换手:=100*VOL/CAPITAL;
    TT:=SUMBARS(换手,150);
    XG:TT<=10;

    上一篇:上一篇:尾盘集合竞价打开跌停板
    下一篇:下一篇:中信证券股票股票行情
    • 评论列表

    发表评论: