通达信最准超短线指标,短线炒股,用什么指标最准确,请高手回答详细一点

内容导航:
  • 短线炒股,用什么指标最准确,请高手回答详细一点
  • 通达信-超级短线指标12个(附源码)
  • 通达信短线指标
  • 超短线看什么指标
  • 谁帮忙发几个好用点的通达信选股指标
  • 求一个通达信的短线买点准确率高的的指标
  • Q1:短线炒股,用什么指标最准确,请高手回答详细一点

    你好,最基础的就是60 分钟和30分钟KDJ,主要以60分钟为主,死插向下意味着短期要调整,金插向上意味短期要上攻,我们一般在60分钟即将金插,并在30分钟没有出现死插向下时买入股票。
    除了MACD和KDJ外,另外常用的指标还有RSI,BIAS,DMI.其中DMI较复杂。
    MACD选股公式比较常见,这里就不介绍了。
    RSI相对强弱指数值在0~100之间波动。一般相对强弱指数的变化范围在30~70之件,其中又以40~60之件的机会较多,超过80或低于20的机会很少。
    当股市经过一段下跌行情,相对强弱指数也随之从高位持续跌至30以下,如果由低位向上突破60并或确认,则表明多头力量重新占据上锋。
    当股市经过一段上涨行情,相对强弱指数也随之从低位涨至80以上后,如果从高位向下跌破40,则表明空头力量重新占据上锋。
    在高价区与低价区内相对强弱指数的变动与股价变化不一致时说明大势即将反转。
    BIAS:乖离率。股价与移动平均线的偏离程度。
    股价在移动平均线上方叫上乖离,乖离率为正值,距离越远则乖离程度越大,同时移动平均线对股价有引力作用,将越可能
    发生向移动平均线回归的过程,引起下跌;股价在移动平均线下方叫下乖离,乖离率为负值,距离越远则乖离程度越大,同时
    移动平均线对股价有回拉作用,将越可能发生向移动平均线回归的过程,引起股价上涨。至于BIAS值达到何种程度才是买进
    或卖出时机并没有统一的法则,有人以10日、25日均线的BIAS值-4.5~7%或5~8%为买进或卖出时机。
    W%R:威廉指标。是一个短线指标,描述超买、超卖的极端状态时较模糊,W%R在0~20之间变化时只表示市场处于较强的上升趋
    势中。
    DMI:动向指标。(参考)
    1、 黄金交叉与死亡交叉,当-DI向上突破+DI时是黄金交叉,是买入时机,当+DI向下突破-DI时是死亡交叉,是卖出时机。
    2、 当ADX和+DI一起涨时是多头市场,当ADX和-DI一起涨时是空头市场。
    3、 ADX从高处下落时是转势,转折强烈时亦可考虑卖出或买入。
    日线boll轨道主要判断上攻的持续性问题,也就是到底要连须涨或者连续涨停到什么时候,大家可以看600481的日线boll指标,600481从7月24日起指标(红色的+)开始跑出boll轨道,在红的的线上方(即外轨运行),所以双良股份在大家意想不到的情况下开始连续涨停,前期的000502,600159都是一个道理,600975也是,理论上还要继续涨停,直到跑到内轨运行为止才结束这种涨停走势。
    KDJ指标的中文名称是随机指数,最早起源于期货市场。
    KDJ指标的应用法则KDJ指标是三条曲线,在应用时主要从五个方面进行考虑:KD的取值的绝对数字;KD曲线的形态;KD指标的交叉;KD指标的背离;J指标的取值大小。
    做短线要看哪些指标大概就介绍这些,想炒股还是不能只凭自己想,要借助最好用的炒股软件,最新股票分析软件,我的建议希望对您有所帮助。

    Q2:通达信-超级短线指标12个(附源码)

    连续三个会计年度亏损才会退市的.

    Q3:通达信短线指标

    这位小妹好客气,---------不曾想,这年头客气也能当工资打发工人了,还是当今社会好呀,不像过去,资本家拿钱就可以砸死工人,

    Q4:超短线看什么指标

    这样的超短线操作成绩能否解答你的问题?

    做股票很简单:

    1、不要做长线,因为长期走势的不确定性才是股市最大的风险,我一个朋友坚持长期持股,股价从6元跌到8毛钱。

    2、只有做超短线才能赚钱,超短线只要见到情况不妙随时可以跑掉,避免长期持股的巨大风险。

    3、只要操作10次,有7次在赚,另外3次是亏,亏的那部分抵消不掉赚的那一部分的话,你就成功了。

    Q5:谁帮忙发几个好用点的通达信选股指标

    趋势:5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),COLOR7F52AF;趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;STICKLINE(趋势>=趋势1,趋势,趋势1,2,0),COLOR7F52AF;STICKLINE(趋势<趋势1,趋势,趋势1,2,0),COLORA6B8C1;STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,2,0),COLORBLUE ;STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,2,0),COLORWHITE;STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,2,0),COLORF00FF0 ;STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,2,0),COLORF0F000;V1:=MA(C,5)=HHV(MA(C,5),20);V2:=MA(C,5)>MA(C,20);V3:=COUNT(MA(C,1)>REF(C,1),3)=3;风险:IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;V11:=MA(C,5)=HHV(MA(C,5),120);V21:=MA(C,5)>MA(C,120);V31:=COUNT(MA(C,1)>REF(C,1),3)=3;风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;底部:=5;抄底:IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(趋势,底部),50,'B'),COLORRED;天线:108,COLORFF9D00;逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;DRAWTEXT(CROSS(天线,趋势),85,'S'),COLORFF9D00;

    Q6:求一个通达信的短线买点准确率高的的指标

    短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
    中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
    中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
    长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
    SHORT:=12;
    LONG:=26;
    MID:=9;
    DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
    DEA:=EMA(DIF,MID);
    MACD:=(DIF-DEA)*2;
    个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
    资金生命线:=MA(FORCAST(个股资金线,20),6);
    资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
    REF(资金生命线,1);
    短期<20 AND 长期>60 AND 中长期>50 AND
    DIF>MACD AND DEA>MACD AND DIF>DEA AND
    个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

    上一篇:上一篇:道琼斯30期货指数app
    下一篇:下一篇:全资子公司股东情况
    • 评论列表

    发表评论: